Jump to content

Auto Track Zoom question


Recommended Posts

Hey guys,


I have a quick question here. Why is it that when you use the auto track zoom function to display single track automation, that when you zoom in vertically almost all the way, all tracks automation parameters display? Is there a way to disable that?


Thanks in advance..




Link to comment
Share on other sites


This topic is now archived and is closed to further replies.

  • Create New...